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Introduction

Capture One Cultural Heritage edition is a Raw work-flow application based on the Capture 
One DB solution and features exclusive new tools expressly designed to aid museums, 
libraries, archives and other institutions when digitizing a wide range of materials. 

These new tools have been designed to simplify and automate highly repetitive tasks, saving 
time and improving productivity.

Activation

Capture One CH edition is available via Phase One authorized Cultural Heritage partners and is 
activated by special license keys only.

Workspaces

Introduction
Capture One Cultural Heritage Edition has a number of preset Workspaces to accommodate 
the specific work-flow needs of professionals at the forefront of preserving our cultural 
heritage.

There are numerous possibilities to customize each of these workspaces. You can, for 
example, add any number of tools to your tool tab (right-click in the appropriate tool-tab and 
choose Add Tool and make the selection from the menu), although it is recommended that you 
avoid overcrowding to promote an efficient work-flow.

Select Workspace 

1. From the main menu go to Window > Work-
space and select one of the following:

• CH Film Scanning
• CH Admin View
• CH Reflective - Preflight + Production
• CH Reflective - QC + Process
• CH Transmissive - Preflight + Production
• CH Transmissive - QC + Process

Note: To rearrange the Tool tab menu, press Cmd (Mac) 
and drag icons in the tab menu to the preferred posi-
tion.

For more information on customizing workspaces, 
please visit the Capture One Help Site at: http://help.
phaseone.com/en/CO6/Optimizing-Your-Workflow/
Preferences-Customization/Workspaces.aspx
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Auto Crop

Introduction
The Auto Crop tool enables automated cropping of images of flat materials or bound 
documents, either on capture or on-demand with an existing image. It’s highly customizable 
with options to select a fixed size crop from a Primary variant (master image), and preselect 
document edges for straightening. The new Auto Crop tool is particularly useful when used 
with Variants, allowing different crops of the same image.

The Auto Crop tool is located by default in the Production and QC Tool Tabs in several CH 
workspaces, and like all other tools is available in all Tabs, using the Add Tool option.

Apply Auto Crop to single image

1. Go to the Production or QC Tool Tab, and locate
the Auto Crop tool.
2. From the Method drop down menu select Generic
for various materials (photos, documents, objects etc),
Book for bound documents. This selects the most
appropriate algorithm for the subject.
3. Click on the Straighten drop-down menu and
choose the edge to best align the crop, or select
Average based on all four edges or if there’s no straight
edge. Choose None to disable the feature.
4. Insert a positive or negative - (minus) value for the
margin in pixels in the Padding box. Note, a value
must be present even if it is 0 (zero) and not required.
5. Press Auto Crop at the bottom of the dialog, or
select the Crop cursor from Cursor tool bar or from the
Crop Tool and make the selection. Note, if the Select
or Pan cursor tool is chosen and the On Crop box is
checked, the crop will be applied automatically.
6. If fine-tuning is required, press the Auto Crop button
a second or third time, or adjust the crop manually.
First select the crop cursor (if not already selected) and
then click inside the crop area of the image requiring
adjustment and drag into place.

Notes: 

• Applying the Undo tool in the Main tool bar will cycle
through previous steps. Clicking the Reset Crop button
will revert to the original un-cropped image.
• The Generic setting selects the largest object in the
image.
• The Auto Crop algorithm is designed to recognize
rectangular objects and may not work with other
shapes; for those objects you may use a rectangular
card or paper as a frame.
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Apply Auto Crop to multiple images (Fixed Size)

The work-flow is similar to working with one image (above), however there are additional steps 
as the user must specify a number of fixed size crops before capture.

1. Go to the Production or QC Tool Tab, and locate
the Auto Crop tool.
2. From the Method drop down menu select Generic
- Fixed Size for same size material, Book - Fixed Size
for bound documents.
3. Click on the Straighten drop-down menu and
choose the edge to best align the crop, or select
Average based on all four edges or if there’s no straight
edge. Choose None to disable the feature.
4. Press Auto Crop at the bottom of the dialog, or
select the Crop cursor from Cursor Tool bar or from the
Crop Tool and make the selection. Note, if the Select
or Pan cursor tool is selected, the crop will be applied
automatically, first to the primary image and then later
to the selected images.
5. Click on Set Primary Crop.
6. Press the Cmd (Mac) key and select the images to
apply the crop to.
7. Press Auto Crop again.
8. If fine-tuning is required, press the Auto Crop button
a second or third time, or adjust the crop manually.
First select the crop cursor (if not already selected) and
then click inside the crop area of the image requiring
adjustment and drag into place. Use the Undo tool in
the Main tool bar to retrace steps.

Notes: 

• By default, a 10 px margin is applied automatically.
• Straightening is supported by all four Auto Crop
Methods, within the range of +/-5 degrees.

Tip: Holding the Shift key while applying a crop will 
override any previous selection.
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Apply Auto Crop on capture

Capture One CH Edition can crop automatically on Capture, potentially saving time and 
reducing unnecessarily repetitive actions.

1. Go to the Production or QC Tool Tab, and locate
the Auto Crop tool.
2. Check-mark the On Capture option at the bottom of
the dialog.
3. Capture the first image and follow the procedure for
multiple images, from step 2 to step 4.
4. Now that the function is set-up and enabled,
any images captured will have the crop applied
automatically after all other settings have been applied.

Tip:  The Auto Crop can also be implemented by 
setting up a keyboard shortcut, see here for further 
details: http://help.phaseone.com/en/CO8/Optimizing-
Your-Workflow/Shortcuts.aspx
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Dual Crop

Introduction
The Dual Crop feature greatly improves productivity as it allows multiple images to be made 
from a single capture, and is semi-automatic in operation. Although the resolution of the 
original capture will dictate the number and size of crops, this feature is particularly valuable 
with high volume archives where multiple crops can be made in the same position, such as 
when scanning film (particularly small format), or when digitizing postcards or similar. 
With books, for example, both pages can be cropped into two separate images, leaving the 
original capture complete with an Object Level Target (OLT).

Apply Dual Crop to multiple images

1. From the main menu, under Scripts select Dual-
Crop. A dialog will be displayed allowing you to select
on/off. Make sure that the option is turned on.
2. Connect the interface cable from the Phase One
digital back and make an initial capture.
3. Select this primary image in the thumbnail browser,
right-click and select New Variant.
4. Adjust the selections/crop dimensions as desired on
the variant.
5. Repeat the process from step 3 for each crop of
the subject that’s required. If there are eight postcards
per capture, for example, you will need eight variants.
The original image (primary) can be kept unaltered for
reference, with the OLT.
6. In the Next Capture Adjustments tool, located
in the Capture Tool tab, check that the All Other
drop-down menu is set to Copy Variants from Last.
Or, Copy Variants from Primary, if it is not the last
captured image.
7. Press the Cmd key and select each of the variants.
8. Make sure the On Capture box is unchecked (de-
selected) in the Auto Crop tool, located below in same
Tool tab.
9. Capture another image. The same number of
variants is duplicated with their specific crops
alongside the new capture (primary image). Manual
fine-tuning of crops is possible if required. Click on the
selection and adjust to suit.

Note. Raw files are not duplicated, variants are copies 
of the preview images and the settings files and take 
up only a few kilobytes of disk space. 

Tip. When combined with Styles, this tool can be used 
to automate the application of preset adjustments to 
new captures, for example, when applying one of the 
new Cultural Heritage Film Scanning Styles.
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Film Reproduction 

Introduction
The Film Reproduction mode is used for the conversion of positive and negative black & 
white and color film as well as other transmissive materials. It applies automatic conversion 
adjustments and applies the appropriate film curve characteristics based on the selected ICC 
color profile prior to user-implemented manual adjustments. The Film Reproduction mode is 
located in the Base Characteristics Tool in the Film Scanning Tool Tab in several CH workspaces. 
Like all other tools it is available in all Tabs, using the Add Tool option.

Convert Negative or Positive Film 

1. From the Base Characteristics Tool, click on
the Mode menu drop-down and change the default
operating mode from Photography to Repro Negative
or Repro Positive, depending on the film type
captured.
2. Adjust the exposure slider.
3. Apply Auto Levels. Note for improved results,
particularly color accuracy, apply Auto Levels using the
individual Red, Green and Blue Channel Mode in place
of the default RGB mode.
4. Apply White Balance adjustment. Note if no neutral
area is available for sampling, try locate a bright white
area instead.

Tip. If the capture includes a large unshielded area 
of the light-box, crop individual frames before 
applying exposure and levels adjustments. Or, apply 
adjustments to a ‘representative’ crop, if several strips 
of negatives require a quick correction.  
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Film Scanning Styles

Introduction
In addition to the Film Reproduction Mode, Capture One CH Edition offers built-in Styles 
specifically for Film Scanning that can accommodate B&W and color transparencies and 
negatives as well as other transmissive materials. Styles can optimize work-flow, save time and 
greatly increasing productivity.

Styles automatically invert the film curve and apply image parameters such as noise reduction, 
sharpening, levels and contrast to suit the specific film type.

All adjustments applied are non-destructive and when used with the Next Capture Adjustments 
Tool, Capture One CH Edition generates both a primary (master/original) file of the film 
negative, as well as an inverted variant for convenient viewing.

Apply Film Scanning Style

1. Navigate to the Film Scanning Tool Tab, and locate
the Styles and Presets tool.
2. From the single drop down menu, select Built-in
Styles > Cultural Heritage > Film Scanning and select
the Film category (B&W Negative, Color Negative
or Color Slide Film) and then finally select the most
appropriate Film type.
3. Make further adjustments to Exposure, Contrast,
Brightness and White Balance as required.

1. In the Next Capture Adjustments tool, located in
the Capture Tool tab, check that the ICC Profile is set
to Default and the All Other drop-down menu is set to
Defaults with Styles.
2. Next from the Styles drop-down menu, select the
appropriate Built-in Style for Film Scanning.
3. Connect the interface cable from the Phase One dig-
ital back and make a capture. The resulting image will
be automatically converted for convenient viewing.

Tip. Combine the Auto Crop on Capture feature to 
isolate specific frames, or use the Dual-Crop feature 
to separate two or more frames while maintaining the 
original capture.

Apply Film Scanning Style on capture

Capture One CH Edition can apply Styles automatically on Capture, saving time and greatly 
improving productivity. 
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Auto Levels Clipping Thresholds

Introduction
When using the Auto Levels feature, by default Capture One CH Edition sets a 0.10% 
threshold for Shadows and Highlights. This allows a small number of pixels to clip in one or 
more color channels. For example, a low number of small specular highlights can be allowed 
to clip without reducing the overall contrast and dynamic range of an image. If the defaults 
need to be altered, the settings may be adjusted from the Preferences panel.

Adjust Thresholds

1. From the Main menu, select Capture One > 
Preferences. The Preferences dialog opens.
2. Click on the Exposure tab and locate the two Auto 
levels Clipping Thresholds fields at the bottom of the 
window.
3. Type in the required values and close the 
preferences dialog.

Notes: 

• The range is adjustable between 0-10%, although in 
practical terms it’s unlikely that anything approaching 
1% and above would be necessary. 

• The Auto Levels Clipping Thresholds deliver the 
specified percentage of clipped pixels precisely.
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L*A*B* Color Readout

Introduction
Capture One CH Edition can display multiple L*a*b* color readouts for precise measurement 
and analysis of colors depicted on Object Level and Device Level targets. The CIE L*a*b* 
color space is a popular choice for use in measuring reflective and transmissive objects and is 
specified in both the FADGI 4-Star and Metamorfoze imaging guidelines.

Apply multiple L*a*b* color-readouts

Capture One CH Edition provides an option to display multiple L*a*b* color readouts in various 
locations in the image. For Capture One to convert and display L*a*b* readouts, the Output 
Profile selected must adopt an RGB color space. This should be confirmed first, otherwise no 
readout will be displayed. 

1. From the main menu select View > Proof Profile, 
confirm or select the relevant RGB output profile, for 
example Adobe RGB or sRGB.
2. From the main menu select View > Lab readout 
and choose the appropriate L*a*b* conversion 
from the following options Generic (D50), Generic 
(media white) Adobe (generic), Adobe (neutral), 
GoldenThread (ICC) and GoldenThread (standard). 
If you’re using one of the GoldenThread targets you 
should take care to select the appropriate readout 
option.
3. Connect the interface cable from the Phase One 
digital back and make a capture, or select the intended 
image from the Browser.
4. Choose the Add Color Readout picker from the 
Cursor tools.
5. Click on the relevant color patch in the Object Level 
Target or Device Level Target.  
6. Select Always Show Color Readouts from the 
(picker) Cursor tool drop down menu. Readouts will 
now remain on screen even when another tool is 
selected.
7. Select Delete Color Readout from the (picker) 
Cursor tool drop down menu. Now click on any 
Readouts that you want to remove.
8. Alternatively, position the readout cursor tool above 
the readout and press the Alt key and click to delete it. 

Tip. Hold down shift while deleting a readout will 
remove all readouts at once.
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Specialized ICC Input Profiles

Introduction
Capture One CH Edition ships with a number of ICC input profiles specifically for Phase One 
backs and various light sources, particularly flash and tungsten. The Phase One IQ260/160 and 
IQ280/180 models have a profile specifically optimized for Flat Art Reproduction using flash.

The ICC profiles have been updated to include the Phase One IQ2 and IQ1 series digital backs 
when used in combination with the LED lights supplied with the RGC-180, RG3040 and BC100 
reprographic solutions. These profiles are designed to match the specifications of common 
reproduction standards such as those specified by Metamorfoze and FADGI.

Select ICC Profile 

Located under the Pre-Flight Tool Tab, the ICC profile is 
selected via the Base Characteristics tool. Capture One 
automatically identifies the Camera make and model 
and applies an ICC Flash profile by default.

1. Locate the Base Characteristics tool.
2. From the ICC Profile drop-down menu select the 
appropriate profile for the Phase One back from the list. 

Tip. The chosen ICC Profile can be set as the default 
(along with the Mode and Tone Curve). Click-on the 
Action menu […] icon top right, and select Save as 
Defaults for Phase One IQXXX.
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Resolution Ruler

Introduction
The new Resolution Ruler can be used to confirm the resolution of images after capture, as 
well as when performing test shots using the composition mode. The Resolution Ruler is locat-
ed in the Main Tool Bar and Composition Tool Tab in several CH workspaces. If it’s not visible, 
use the Add Tool option to add it to any Tool Tab.

Measure image resolution
 
1. Capture an image with an object level target 
displayed, such as that supplied by Golden Thread.
2. Locate the object level target using the Pan cursor 
and then double-click in the viewer to display the 
image at 100% for improved viewing and accuracy.
3. From the Composition Tool Tab, locate the Capture 
Resolution Ruler panel and click on the white Ruler 
icon (turns orange when active). Note, the Resolution 
Ruler tool is also available from the main Tool Bar.
4. Click and drag on the object level target’s ruler as if 
to measure it with the cursor, taking care to align the 
Resolution Ruler cursor’s end-points with the target 
ruler’s scale. For higher accuracy, measure the whole 
of the object level target’s ruler, if possible. Click and 
drag either end of the Resolution Ruler to reposition to 
improve precision.
5. Select the target ruler’s unit of measurement for 
Length and then opt for the unit of measurement 
for Resolution (for instance, px/in for PPI) from the 
relevant drop-down menus. 
6. Type in the value of the target’s ruler measured in the 
Length field, then click inside the Resolution field and 
the measured figure will be displayed. The length and 
resolution will also be shown with the resolution ruler in 
the viewer.

Notes: 
• If px/in is chosen as the unit of measurement, Capture 
One automatically converts any metric measurements 
for length in the Resolution field.
• Reset the Resolution Ruler from the Action […] button 
located in the tool’s panel, by selecting Reset Tool.

Tip. Many tools are context sensitive in Capture One; 
right-click over the ruler cursor in the viewer to reveal 
the Capture Resolution Ruler panel.
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For more information please visit:
www.phaseone.com


